FilterOperatorAndTextString.OperatorType Property

FilterOperatorAndTextStringOperatorType Property

The filter operator.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public ScheduleFilterType OperatorType { get; }
Public ReadOnly Property OperatorType As ScheduleFilterType
	Get
public:
property ScheduleFilterType OperatorType {
	ScheduleFilterType get ();
}
member OperatorType : ScheduleFilterType with get

Property Value

ScheduleFilterType
See Also